annuncio

Comprimi
Ancora nessun annuncio.

Ancora problemi forum ae 2011

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

    Ancora problemi forum ae 2011

    Il forum principale per gli 855 funzionari e quello relativo alla regione puglia non danno la possibilit di scorrere le pagine ed inoltre in quello del FVG da errore nell'inserimento di un nuovo msg. Vi prego, risolvete presto!!!!!!!!!!!

    #2
    Dovremmo aver ripristinato la situazione, se dovessero esserci di nuovo dei malfunzionamenti siete pregati di segnalarceli.

    Commenta


      #3
      i forum agenzia entrate 2011 danno problemi. Compare una finestra che dice " l'esecuzione di uno script sta rallentando Internet Explorer." E ti chiede se vuoi proseguire o no. Ma sia dando risposta si che no tutto si blocca.... non riesci n a scorrere n ad uscire.... questo gi da ieri....

      Commenta


        #4
        Oddio, pensavo fosse un problema del mio computer e invece mi pare a questo punto che dipenda dal forum perch succede la stessa identica cosa anche a me. Come si pu risolvere? Amministratore, aiuito!!!!!

        Commenta


          #5
          Qual' la versione del browser utilizzata?
          Provate ad effettuare il logout, cancellare i dati di navigazione e rientrate.

          Commenta


            #6
            io ho internet explorer, non riesco a capire quale versione. Comunque mi sento di escludere sia un problema del browser perch fino a qualche giorno fa non dava problemi... mi sembra che il PC si pianti nel momento in cui tenta di aprirsi un banner o qualcosa di simile...

            Commenta


              #7
              Se solo su un forum specifico, un problema di sessione, percui bisogna fare il logout e cancellare i dati memorizzati dal browser.

              Commenta


                #8
                succede anche a me, e gi dalla settimana scorsa.
                Originariamente inviato da alexa345 Visualizza il messaggio
                i forum agenzia entrate 2011 danno problemi. Compare una finestra che dice " l'esecuzione di uno script sta rallentando Internet Explorer." E ti chiede se vuoi proseguire o no. Ma sia dando risposta si che no tutto si blocca.... non riesci n a scorrere n ad uscire.... questo gi da ieri....

                Commenta


                  #9
                  Non su un forum specifico ma su tutti, ho riprovato pi volte. A me accade da quando si sono creati quei problemi la scorsa settimana. E' un problema di script penso.

                  Commenta


                    #10
                    Niente non va...le pagine non caricano completamente...
                    Sia con explorer che con firefox..

                    Commenta

                    Sto operando...
                    X